sarproz-group

update online error

This topic contains 3 replies, has 2 voices, and was last updated by  periz 1 year, 8 months ago.

  • Author
    Posts
  • #1376

    shimin
    Participant

    Dear sir,
    The version I used now can’t read TDM data in it. So I want to update sarproz to solve it. But I’ve some problems that I can’t update it online.I think I need you help to solve this problem. Or can you give the lastest version? I can insatll it by myself. Thank you very much!
    shimin

  • #1378

    periz
    Keymaster

    hi Shimin,

    you should reduce the jpg image and paste it here again, so that we can see the error. Also, if you got a lasterror.mat include it together with the log (zip them before attaching them here).
    In the meanwhile, to get an update write to support at sarproz dot com, specifying whether you are using the pcodes version, compiled for win or for linux

  • #1379

    shimin
    Participant

    yeah, I use the pcodes version compiled for linux.

    Attachments:
    You must be logged in to view attached files.
  • #1381

    periz
    Keymaster

    Your matlab version is not supporting the function needed for the update

You must be logged in to reply to this topic.